Índice de www.plexilandia.cl www.plexilandia.cl
music and guitar D.I.Y.ers Chile
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   Sindicar (RSS)Sindicar (RSS)   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Small Stone LM13600 - Solucionado

 
Publicar Nuevo Tema   Responder al Tema    Índice de www.plexilandia.cl -> Effectos :
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
YIYOREBEL
principiante


Registrado: 01 Jul 2006
Mensajes: 53
Ubicación: Ahora en la oficina, ojala en mi casa, Maipu.

MensajePublicado: Jue Dic 18, 2014 3:08 pm    Título del mensaje: Small Stone LM13600 - Solucionado Responder citando

Buenas estimados del foro , hace tiempo que no andaba por estos lados . Bueno les cuento ...me arme el small stone la version 4800 , que es la que tiene 1 lm324 y dos lm13600 (en mi caso dos lm13700 kowka jejeje)es uno que clonaron en freestompboxes . El asunto es que me funciono suena filete este phaser , lo deje en mi escritorio , al dia sgte lo voy a meter en su cajita y decidi probarlo una vez .....para mi sorpresa ...nada....no se que pudo haber pasado , cuando esta en off tampoco me pasa señalrevise la continuidad de las pistas , que no hubieran puentes etc....el cableado ....en fin lo unico cuando esta on en el ampli se escucha la oscilacion del pedal al mover el pot varia la oscilacion tambien se siente el cambio con el switch del color , pero no se escucha la guitarra , ni en on ni en off.
Si alguien lo armo que me pueda ayudar estare agradecido. por si es que tiene alguna maña especial este pedal. saludos Laughing
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo MSN Messenger
12afael
Site Admin


Registrado: 22 Sep 2002
Mensajes: 5240
Ubicación: viña/rancagua

MensajePublicado: Sab Dic 20, 2014 3:00 pm    Título del mensaje: Responder citando

cual era el problema?
_________________
heavy metal is the law!!!! www.myspace.com/firelandmetal
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
YIYOREBEL
principiante


Registrado: 01 Jul 2006
Mensajes: 53
Ubicación: Ahora en la oficina, ojala en mi casa, Maipu.

MensajePublicado: Mie Dic 24, 2014 9:12 am    Título del mensaje: Responder citando

Don Rafa el problema era el pot , lo cambie por un alpha y santo remedio , ahora me parece extraño que el pot anterior haya muerto asi de la nada , todavia me tiene cachuo el pedal.
Lo has visto en el foro amigo freestompboxes ?.....tambien si escribes en google eh small stone lm13600 aparece altiro. Lo que pasa es que hay un forero que subio el archivo para sprint con unas correcciones y tiene un cond elec 33uf con el positivo a tierra , yo no lo tengo asi , pero debe ser pifia me imagino.
Saludos
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo MSN Messenger
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice de www.plexilandia.cl -> Effectos : Todas las horas están en GMT - 4 Horas
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas




Powered by phpBB © 2001, 2005 phpBB Group