Índice de www.plexilandia.cl www.plexilandia.cl
music and guitar D.I.Y.ers Chile
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   Sindicar (RSS)Sindicar (RSS)   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Problema con bateria 12v(parlante y multiefecto en paralelo)

 
Publicar Nuevo Tema   Responder al Tema    Índice de www.plexilandia.cl -> Amplificadores :
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
luchorojo



Registrado: 17 Nov 2011
Mensajes: 5

MensajePublicado: Lun Abr 04, 2016 7:11 pm    Título del mensaje: Problema con bateria 12v(parlante y multiefecto en paralelo) Responder citando

hola a todos, tengo una duda, ojala se pueda solucionar, tengo un parlante portatil que usa una bateria de 4.5 amperes de 12v, resulta q le conecte un multiefecto en paralelo directo a la bateria, ambos por separado funcionan bien, pero si trato de usarlos juntos el parlante se esucha muy despacio, a que se debe esto? al estar en paralelo las corrientes se igualan? hay alguna forma de alimentar el multiefecto desde la misma bateria sin inconvenientes??? saludos y muchas gracias
Volver arriba
Ver perfil del usuario Enviar mensaje privado
El_Miguel
sin miedo a la corriente


Registrado: 30 Dic 2004
Mensajes: 2014
Ubicación: La Serena

MensajePublicado: Jue Abr 14, 2016 4:46 pm    Título del mensaje: Responder citando

CLaro te consume toda la batería. Mejor conectalos con baterías separadas. Y un regulador de voltaje filtrado para el multiefecto.
_________________
Metal Will Never Die!!!

http://blogdemiguelp.blogspot.com/

Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo Visitar sitio web del autor
robotekmania
sin miedo a la corriente


Registrado: 22 Ene 2009
Mensajes: 1339
Ubicación: Quilicura, Chile

MensajePublicado: Sab Abr 16, 2016 4:38 pm    Título del mensaje: Responder citando

Yo creo que 4,5 amperes debería funcionar....

Ahora bien ... cuál multiefecto le conectaste? ???

_________________
- http://www.youtube.com/watch?v=Y42lP1yT5Yc - http://www.youtube.com/watch?v=wgA7B75AhkY
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo Visitar sitio web del autor MSN Messenger
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice de www.plexilandia.cl -> Amplificadores : Todas las horas están en GMT - 4 Horas
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas




Powered by phpBB © 2001, 2005 phpBB Group