Índice de www.plexilandia.cl www.plexilandia.cl
music and guitar D.I.Y.ers Chile
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   Sindicar (RSS)Sindicar (RSS)   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

volumen master no funciona correctamente

 
Publicar Nuevo Tema   Responder al Tema    Índice de www.plexilandia.cl -> Amplificadores :
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
edward5150
effects maker


Registrado: 13 Oct 2004
Mensajes: 84
Ubicación: bogota - colombia

MensajePublicado: Vie Mar 27, 2020 11:37 am    Título del mensaje: volumen master no funciona correctamente Responder citando

Hola a todos!!
hacia bastante tiempo que no posteaba

he construido un prototipo de amplificador a válvulas con la siguiente ruta de señal
entrada , etapas de ganancia , seguidor catódico , control de volumen master , Tone stack e inversor de fase.
quiero aclarar que el volumen master esta antes del Tone stack, no después.

el problema que estoy teniendo, es que al cerrar el volumen master en su totalidad se sigue sintiendo un poco de señal de drive del preamp, (no queda totalmente mudo) el nivel de señal que se escucha siempre es considerable.

he reemplazado el potenciometro pensando que estaba defectuoso , y lo reemplace por otros del mismo valor , pero el problema continua , alguien sabe que podría estar pasando?
mil gracias por su atención!

_________________
todo por el rock and roll
Volver arriba
Ver perfil del usuario Enviar mensaje privado MSN Messenger
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice de www.plexilandia.cl -> Amplificadores : Todas las horas están en GMT - 4 Horas
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas




Powered by phpBB © 2001, 2005 phpBB Group